Appium Mac10.12.5+Xcode8.3.3+appium1.6.5+ios10.3.2 真机运行报错 error: Sdk '10.3.2' was not in list of simctl sdks,求指点。

(IOS)appium小白 · 2017年07月21日 · 67 次阅读

Mac10.12.5+Xcode8.3.3+appium1.6.5+ios10.3.2 真机运行报错 error: Sdk '10.3.2' was not in list of simctl sdks
运行脚本 可以在模拟器上跑, 用真机跑就报错

暂无回复。
需要 登录 后方可回复, 如果你还没有账号请点击这里 注册